PDA

Visualizza la versione completa : problema di accesso a uplay e agli extra dal gioco



andyno881
03-17-2010, 02:00 PM
Ciao a tutti,spero di non essere l'unico ad avere questo problema,st ancora aspettando una risposta dal reparto tecnico perch non s pi dove sbattere la testa.
In poche parole quando certo di collegarmi a uplay dal gioco questo esce da solo ripostandomi a windows,la stessa cosa durante il gioco,anche nel men(opzioni,extra ecc)
Il fatto che l ho installato anche sul portatile e qu tutti questi problemi non si anno fortunatamente,solo che trovo strano perch il portatile molto lento di pers mentre il pc fisso un xps 630 nuovo di pacca,con caratteristiche ottime,a questo punto credo che sia un problema di conflitto con qualche programma per non so quale.
Qualche duno mi sa dire qualche cosa di pi?
Vi ringrazio in anticipo

andyno881
03-17-2010, 02:00 PM
Ciao a tutti,spero di non essere l'unico ad avere questo problema,st ancora aspettando una risposta dal reparto tecnico perch non s pi dove sbattere la testa.
In poche parole quando certo di collegarmi a uplay dal gioco questo esce da solo ripostandomi a windows,la stessa cosa durante il gioco,anche nel men(opzioni,extra ecc)
Il fatto che l ho installato anche sul portatile e qu tutti questi problemi non si anno fortunatamente,solo che trovo strano perch il portatile molto lento di pers mentre il pc fisso un xps 630 nuovo di pacca,con caratteristiche ottime,a questo punto credo che sia un problema di conflitto con qualche programma per non so quale.
Qualche duno mi sa dire qualche cosa di pi?
Vi ringrazio in anticipo

bolz87
03-17-2010, 02:24 PM
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Originariamente postato da andyno881:
Ciao a tutti,spero di non essere l'unico ad avere questo problema,st ancora aspettando una risposta dal reparto tecnico perch non s pi dove sbattere la testa.
In poche parole quando certo di collegarmi a uplay dal gioco questo esce da solo ripostandomi a windows,la stessa cosa durante il gioco,anche nel men(opzioni,extra ecc)
Il fatto che l ho installato anche sul portatile e qu tutti questi problemi non si anno fortunatamente,solo che trovo strano perch il portatile molto lento di pers mentre il pc fisso un xps 630 nuovo di pacca,con caratteristiche ottime,a questo punto credo che sia un problema di conflitto con qualche programma per non so quale.
Qualche duno mi sa dire qualche cosa di pi?
Vi ringrazio in anticipo </div></BLOCKQUOTE>
Ciao normale che esca dal gioco perch deve caricare la schermata Uply... se non te la carica forse non hai autorizzato il file con il firewall prova a sbloccarlo

Sebastiano.M
07-20-2010, 02:52 AM
e come si deve autorizzare? anche io ho lo stesso problema

bayberry
07-20-2010, 06:13 AM
Ciao,

esiste un altro Thread per discutere di problemi riguardanti Uplay, comunque in questo caso faro' una eccezione.
Per poter autorizzare determinati programmi ad accedere automaticamente ad Internet, devi andare nel Menu' principale del Firewall e - tramite apposito sottomenu' (probabilmente intitolato ''programmi'' o ''accessi'') - accedere ad una lista piena di nomi con a fianco i relativi accessi autorizzati o negati, di solito rappresentati con dei simboli (? per l' autorizzazione manuale ad ogni accesso ad Internet del programma, V per accesso automatico, e X per accesso negato).

Spero di esserti stato di aiuto.
Ciao! =)