PDA

Visualizza la versione completa : Problemi di Login/Connettività in gioco - 18 Feb 2014



Ysciot
02-18-2014, 02:13 PM
Ciao a tutti,

Stiamo riscontrando alcuni problemi di connettività nell'effettuare l'accesso in gioco. Stiamo già investigando sul problema e se qualcuno di voi ha problemi o errori nella giornata odierna, fatemi sapere in questo post o contattare il Supporto Clienti!

Grazie :)

Ysciot
02-18-2014, 03:01 PM
Ok, aggiornamento.
Sembra che i problemi siano stati risolti.
Se state ancora riscontrando problemi nella giornata odierna, fatemelo sapere! :)

federico106
02-18-2014, 03:33 PM
prima funzionavà, adesso no :(

Ysciot
02-18-2014, 03:42 PM
Ok, lo faccio notare immediatamente al nostro team e vi aggiorno. Se altri hanno lo stesso problema, fatecelo sapere.
Grazie!

alfablu
02-18-2014, 04:02 PM
non so a voi ma a me continua a darmi "errore di connessione"...:(

xPropheta
02-18-2014, 04:33 PM
idem stesso problema

NitaraKang
02-18-2014, 04:35 PM
già anche provando a istallare il gioco nuovamente il problema persiste...

Ysciot
02-18-2014, 05:14 PM
Ragazzi, come ho detto poco fa siamo noi ad avere alcuni problemi ;)
Il team ne è al corrente e stanno cercando di risolvere, il problema non proviene da voi, tranquilli!
Continuate a farmi sapere se il problema continua nelle prossime ore, per piacere.
Da parte mia, vi avviserò appena la situazione dovrebbe tornare alla normalità.

dannny89
02-18-2014, 05:16 PM
salve,volevo segnalare che il problema per quanto riguarda me,non so gli altri,persiste

Ysciot
02-18-2014, 05:58 PM
Il problema sembra continuare... Come detto, continuate a farmi sapere la vostra situazione.
Nel frattempo, per ingannare l'attesa e per ringraziarvi della pazienza... Date un'occhiata QUI (http://forums-it.ubi.com/showthread.php/27816-Serata-Indovinelli?p=534203#post534203)! ;)

Mortukill
02-18-2014, 06:10 PM
Si il problema persiste, speriamo che si risolva presto.

Pkmgn
02-18-2014, 06:22 PM
Anche io sto riscontrando lo stesso problema

Pkmgn

NitaraKang
02-18-2014, 06:28 PM
A quanto pare ora funziona sono riuscito ad accedere :)

federico106
02-18-2014, 06:29 PM
i server funzionano!!!!!!!!!!

Ysciot
02-18-2014, 06:40 PM
Perfetto :)

Grazie a tutti delle segnalazioni. Se i problemi continuano, segnalate pure.
Il Team mi ha appena confermato che il problema dovrebbe essere definitivamente risolto. ^^

marekasd
04-16-2014, 12:52 PM
ciao...non ti voglio deludere ma il problema è riapparso

Ysciot
04-16-2014, 01:01 PM
Ciao!

Questo specifico problema era legato a questa specifica giornata.
Se hai un problema di connettività/log-in ti prego di inviare una segnalazione al Supporto Clienti!

marekasd
04-16-2014, 01:03 PM
ah ok scusa ;)

Ysciot
04-16-2014, 01:05 PM
Figurati! :)

kcharlie1946
04-18-2014, 01:25 PM
ciao non riesco a loggare mi dice server offline come faccio a inviare una segnalazione al Supporto Clienti!?

Ysciot
04-18-2014, 01:28 PM
Ciao!

Clicca QUI (https://support.ubi.com/it-it/)e crea il tuo ticket da inviare.
Se ti dice server offline, prova a riavviare tutto (internet e pc) e prova inoltre con un altro account.

Se non si è risolto, allora contatta l'assistenza clienti!

kcharlie1946
04-18-2014, 01:35 PM
ok provo

Giamasco
04-23-2014, 06:00 PM
salve,
a me da problemi già al launcher update che nn va.
Poi si apre programma di avvio e l'aggiornamento resta fisso allo 0%

bluekiitos
04-23-2014, 09:20 PM
salve,
a me da problemi già al launcher update che nn va.
Poi si apre programma di avvio e l'aggiornamento resta fisso allo 0%

Forse conviene disinstallare il gioco e scaricarlo di nuovo, a volte ci sono problemi in fase di installazione.

Se i problemi continuano ricorda che ci sono due versioni, una ufficiale, e una di steam. Se una non funziona prova l'altra.